<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.reitwagen.at/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="http://www.reitwagen.at/wp-content/themes/accesspress-parallax/js/html5shiv.js"></script>
<![endif]-->

<title>DER REITWAGEN 04/2017 &#8211; Der Reitwagen</title>
<style type="text/css" media="screen">.mymail-form{margin-bottom:20px;}.mymail-form .input, .mymail-form .mymail-form-info{width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box;}.mymail-form label{line-height:1.6em;}.mymail-form li{list-style:none !important;margin-left:0;}.mymail-form label .required{color:#f33;}.mymail-form input.required{color:inherit;}.mymail-form .mymail-email{}.mymail-form .mymail-firstname{}.mymail-form .mymail-lastname{}.mymail-form .mymail-lists-wrapper ul{list-style:none;margin-left:0;}.mymail-form .mymail-lists-wrapper ul li{margin-left:0;}.mymail-form .mymail-list-description{color:inherit;display:block;margin-left:25px;font-size:0.8em;}.mymail-form .mymail-form-info{display:none;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;}.mymail-form .error input{border:1px solid #f33;}.mymail-form .mymail-form-info.error{background:#f33;}.mymail-form .mymail-form-info ul li{color:inherit;margin-left:0;}.mymail-form .mymail-form-info.success{background-color: #24890D;}.mymail-form .mymail-form-info p{margin-bottom:0;}.mymail-form .mymail-form-info ul{list-style-type:circle;margin-left:0;margin-bottom:0;}.mymail-form .submit-button{margin:6px 0 0;}.mymail-form .mymail-loader{display: none;width:16px;height:16px;margin:4px;vertical-align: middle;background-image:url('http://www.reitwagen.at/wp-content/plugins/myMail/assets/img/loading.gif');background-repeat:no-repeat;background-position:center center;}.mymail-form .mymail-loader.loading{display: inline-block;}@media only screen and (-webkit-min-device-pixel-ratio: 2),only screen and (min--moz-device-pixel-ratio: 2),only screen and (-o-min-device-pixel-ratio: 2/1),only screen and (min-device-pixel-ratio: 2),only screen and ( min-resolution: 192dpi),only screen and ( min-resolution: 2dppx){ .mymail-form .mymail-loader{background-image:url('http://www.reitwagen.at/wp-content/plugins/myMail/assets/img/loading_2x.gif');background-size:100%;}}</style><link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//spreadshirt.github.io' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Der Reitwagen &raquo; Feed" href="http://www.reitwagen.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Der Reitwagen &raquo; Kommentar-Feed" href="http://www.reitwagen.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Der Reitwagen &raquo; DER REITWAGEN 04/2017 Kommentar-Feed" href="http://www.reitwagen.at/der-reitwagen-042017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.reitwagen.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.reitwagen.at/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.25' type='text/css' media='all' />
<link rel='stylesheet' id='aps-animate-css-css'  href='http://www.reitwagen.at/wp-content/plugins/accesspress-social-icons/css/animate.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='aps-frontend-css-css'  href='http://www.reitwagen.at/wp-content/plugins/accesspress-social-icons/css/frontend.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='http://www.reitwagen.at/wp-content/plugins/accesspress-social-share/css/frontend.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-bxslider-css'  href='http://www.reitwagen.at/wp-content/plugins/accesspress-twitter-feed/css/jquery.bxslider.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-front-css-css'  href='http://www.reitwagen.at/wp-content/plugins/accesspress-twitter-feed/css/frontend.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-font-css-css'  href='http://www.reitwagen.at/wp-content/plugins/accesspress-twitter-feed/css/fonts.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='ginger-style-dialog-css'  href='http://www.reitwagen.at/wp-content/plugins/ginger/front/css/cookies-enabler-dialog.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='http://www.reitwagen.at/wp-content/plugins/maxbuttons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='sdm-styles-css'  href='http://www.reitwagen.at/wp-content/plugins/simple-download-monitor/css/sdm_wp_styles.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-custom-select-css-css'  href='http://www.reitwagen.at/wp-content/plugins/ultimate-form-builder-lite/css/jquery.selectbox.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-front-css-css'  href='http://www.reitwagen.at/wp-content/plugins/ultimate-form-builder-lite/css/frontend.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='spreadplugin-css'  href='http://www.reitwagen.at/wp-content/plugins/wp-spreadplugin/css/spreadplugin.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific_popup_css-css'  href='http://www.reitwagen.at/wp-content/plugins/wp-spreadplugin/css/magnific-popup.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-parallax-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%7COxygen%3A400%2C300%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.reitwagen.at/wp-content/themes/accesspress-parallax/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='http://www.reitwagen.at/wp-content/themes/accesspress-parallax/css/jquery.bxslider.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='nivo-lightbox-css'  href='http://www.reitwagen.at/wp-content/themes/accesspress-parallax/css/nivo-lightbox.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.reitwagen.at/wp-content/themes/accesspress-parallax/css/animate.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-parallax-woocommerce-css'  href='http://www.reitwagen.at/wp-content/themes/accesspress-parallax/woocommerce/ap-parallax-style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-parallax-style-css'  href='http://www.reitwagen.at/wp-content/themes/accesspress-parallax/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-parallax-responsive-css'  href='http://www.reitwagen.at/wp-content/themes/accesspress-parallax/css/responsive.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='rpt-css'  href='http://www.reitwagen.at/wp-content/plugins/dk-pricr-responsive-pricing-table/css/rpt_style.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.reitwagen.at/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='http://www.reitwagen.at/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.css?ver=1.4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.reitwagen.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/plugins/accesspress-social-icons/js/frontend.js?ver=1.6.7'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/plugins/accesspress-twitter-feed/js/jquery.bxslider.min.js?ver=1.5.5'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/plugins/accesspress-twitter-feed/js/frontend.js?ver=1.5.5'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"http:\/\/www.reitwagen.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/plugins/maxbuttons/js/min/front.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sdm_ajax_script = {"ajaxurl":"http:\/\/www.reitwagen.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/plugins/simple-download-monitor/js/sdm_wp_scripts.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/plugins/ultimate-form-builder-lite/js/jquery.selectbox-0.2.min.js?ver=1.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_js_obj = {"default_error_message":"This field is required","ajax_url":"http:\/\/www.reitwagen.at\/wp-admin\/admin-ajax.php","ajax_nonce":"405a03e048"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/plugins/ultimate-form-builder-lite/js/frontend.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/plugins/wp-spreadplugin/js/jquery.infinitescroll.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/plugins/wp-spreadplugin/js/jquery.magnific-popup.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/plugins/wp-spreadplugin/js/jquery.elevateZoom-2.5.5.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/plugins/wp-spreadplugin/js/jquery.lazyload.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/plugins/wp-spreadplugin/js/isotope.pkgd.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='//spreadshirt.github.io/apps/spreadshirt.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"textHideDesc":"Verstecke Artikelbeschreibung","textShowDesc":"Zeige Artikelbeschreibung","textProdHideDesc":"Verstecke Produktbeschreibung","textProdShowDesc":"Zeige Produktbeschreibung","loadingImage":"http:\/\/www.reitwagen.at\/wp-content\/plugins\/wp-spreadplugin\/img\/loading.gif","loadingMessage":"Loading...","loadingFinishedMessage":"Keine weiteren Artikel verf\u00fcgbar","pageLink":"http:\/\/www.reitwagen.at\/der-reitwagen-042017\/","pageCheckoutUseIframe":"","textButtonAdd":"In den Warenkorb","textButtonAdded":"F\u00fcge ein...","textButtonFailed":"Hinzuf\u00fcgen fehlgeschlagen","ajaxLocation":"http:\/\/www.reitwagen.at\/wp-admin\/admin-ajax.php?pageid=878&nonce=876429c236","display":"","infiniteScroll":"1","lazyLoad":"1","zoomConfig":{"zoomType":"inner","cursor":"crosshair","easing":true},"zoomActivated":"1","designerShopId":"","designerTargetId":"spreadplugin-designer","designerPlatform":"NA","designerLocale":"de_DE","designerWidth":"750","designerBasketId":"","prettyUrl":"1","imagesize":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/plugins/wp-spreadplugin/js/spreadplugin.min.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.reitwagen.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.reitwagen.at/xmlrpc.php?rsd" />
<link rel='prev' title='Reitwagen Ranch 2017' href='http://www.reitwagen.at/reitwagen-ranch-2017/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.reitwagen.at/der-reitwagen-042017/" />
<link rel='shortlink' href='http://wp.me/p69LNK-ea' />
<link rel="alternate" type="application/json+oembed" href="http://www.reitwagen.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.reitwagen.at%2Fder-reitwagen-042017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.reitwagen.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.reitwagen.at%2Fder-reitwagen-042017%2F&#038;format=xml" />
      <script>gingeranalytics('')</script>
    <script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "http://www.reitwagen.at";
        var current_url = "http://www.reitwagen.at/der-reitwagen-042017/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
    <style type='text/css' id='Responsive_Column_Widgets_1.2.6' >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</style>
<style type="text/css" id="style_custom_responsive_column_widgets_83c3fa2a7e0291cfb4fc287ad856e660">.responsive_column_widgets { display: inline-block; width: 100%; }</style>
<style type='text/css' class='style_responsive_column_widgets_83c3fa2a7e0291cfb4fc287ad856e660'>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</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link type='image/png' rel='icon' href='http://www.reitwagen.at/wp-content/uploads/2015/02/favicon.ico'/>
<style type='text/css' media='all'>#section-379{ background:url() no-repeat scroll top left ; background-size:auto; color:}
#section-379 .overlay { background:url(http://www.reitwagen.at/wp-content/themes/accesspress-parallax/images/overlay0.png);}
#section-22{ background:url() no-repeat scroll top left ; background-size:auto; color:}
#section-22 .overlay { background:url(http://www.reitwagen.at/wp-content/themes/accesspress-parallax/images/overlay0.png);}
#section-510{ background:url() no-repeat fixed top center #969696; background-size:auto; color:}
#section-510 .overlay { background:url(http://www.reitwagen.at/wp-content/themes/accesspress-parallax/images/overlay0.png);}
#section-116{ background:url() no-repeat fixed top left ; background-size:auto; color:}
#section-116 .overlay { background:url(http://www.reitwagen.at/wp-content/themes/accesspress-parallax/images/overlay0.png);}
#section-17{ background:url() no-repeat scroll top left ; background-size:auto; color:}
#section-17 .overlay { background:url(http://www.reitwagen.at/wp-content/themes/accesspress-parallax/images/overlay0.png);}
#section-29{ background:url() no-repeat scroll top left ; background-size:auto; color:}
#section-29 .overlay { background:url(http://www.reitwagen.at/wp-content/themes/accesspress-parallax/images/overlay0.png);}
</style>
<script>
</script>
<script type="text/javascript" src="http://www.reitwagen.at/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1492862263"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<meta property="og:site_name" content="Der Reitwagen">
<meta property="og:type" content="article">
<meta property="og:locale" content="de_DE">
<meta property="og:url" content="http://www.reitwagen.at/der-reitwagen-042017/">
<meta property="og:title" content="DER REITWAGEN 04/2017">
<meta property="og:description" content="Contents 04/2017 April 366 HESKETH Wir wollen nicht zur Unbescheidenheit aufrufen, aber warum soll ein 2 Liter Harleymotor nicht 250PS haben, wenn man ihn mit einem Kompressor in ein Spondon Supersportfahrwerk hängt? Sir Alan verkündet den Hesketh-Frieden 2017. BMW R9T Pure heißt der reinste (und billigste) Boxer des Münchner Propellerhauses und Lost reitet ihn technisch lieber wie den Kometen auf langem Funkenschweif. Der Luftboxer hätte vom Wasserboxer versenkt werden sollen. Aber nix da. X-ADV Wie erwartet&hellip;">
<meta property="og:image" content="http://www.reitwagen.at/wp-content/uploads/2017/03/01-100_TITEL_AT_042017-e1490614036897.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="1090">
<meta property="article:published_time" content="2017-03-27T11:28:37+00:00">
<meta property="article:modified_time" content="2017-03-27T11:28:37+00:00">
<meta property="article:author" content="http://www.reitwagen.at/author/silvia-peschek/">
<meta property="article:section" content="Der Reitwagen">

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-12225474-56', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>

<body class="post-template-default single single-post postid-878 single-format-standard group-blog parallax-on columns-3">
<div id="page" class="hfeed site">
	<header id="masthead" class="logo-side">
		<div class="mid-content clearfix">
		<div id="site-logo">
				<a href="http://www.reitwagen.at/" rel="home">
			<img src="http://wp12292963.server-he.de/reitwagen/wp-content/uploads/2015/02/copy-Rwracing_360.png" alt="Der Reitwagen">
		</a>
				</div>

		<nav id="site-navigation" class="main-navigation">
		<div class="menu-toggle">Menu</div>
					
						<ul class="nav single-page-nav">
									<li class="current"><a href="http://www.reitwagen.at/#main-slider">Home</a></li>
										<li><a href="http://www.reitwagen.at/#section-379">news</a></li>
											<li><a href="http://www.reitwagen.at/#section-22">Werbung ist Wahrheit</a></li>
											<li><a href="http://www.reitwagen.at/#section-510">Das Heft</a></li>
											<li><a href="http://www.reitwagen.at/#section-116">Das Team</a></li>
											<li><a href="http://www.reitwagen.at/#section-17">E-Paper</a></li>
											<li><a href="http://www.reitwagen.at/#section-29">Print Abo</a></li>
								</ul>
					
		</nav><!-- #site-navigation -->
		</div>


			<div class="social-icons">
				<a href="https://www.facebook.com/reitwagen" class="facebook" data-title="Facebook" target="_blank"><i class="fa fa-facebook"></i><span></span></a>
		
				<a href="https://twitter.com/reitwagen" class="twitter" data-title="Twitter" target="_blank"><i class="fa fa-twitter"></i><span></span></a>
		
				<a href="https://plus.google.com/105432138345830371877/posts" class="gplus" data-title="Google Plus" target="_blank"><i class="fa fa-google-plus"></i><span></span></a>
		
		
		
		
		
		
				
			</div>

	<script>
	jQuery(document).ready(function($){
		$(window).resize(function(){
			 var socialHeight = $('.social-icons').outerHeight();
			 $('.social-icons').css('margin-top',-(socialHeight/2));
		}).resize();
	});
	</script>
	</header><!-- #masthead -->

		<div id="content" class="site-content ">
	<div class="mid-content clearfix">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-878" class="post-878 post type-post status-publish format-standard has-post-thumbnail hentry category-der-reitwagen">
	<header class="entry-header">
				<div class="entry-thumb">
						<img src="http://www.reitwagen.at/wp-content/uploads/2017/03/01-100_TITEL_AT_042017-900x300.jpg" alt="DER REITWAGEN 04/2017"> 
		</div>
				
		<h1 class="entry-title no-date">DER REITWAGEN 04/2017</h1>

		<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published" datetime="2017-03-27T11:28:37+00:00"><span class="posted-day">27</span><span class="posted-month">Mrz</span></time></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><strong><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Contents 04/2017 April 366</span></strong></p>
<ul>
<li><span style="font-size: 14pt;"><strong><span style="font-family: arial, helvetica, sans-serif;">HESKETH</span></strong></span></li>
</ul>
<p>Wir wollen nicht zur Unbescheidenheit aufrufen, aber warum soll ein 2 Liter Harleymotor nicht 250PS haben, wenn man ihn mit einem Kompressor in ein Spondon Supersportfahrwerk hängt? Sir Alan verkündet den Hesketh-Frieden 2017.</p>
<ul>
<li><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;"><strong>BMW R9T</strong></span></li>
</ul>
<p>Pure heißt der reinste (und billigste) Boxer des Münchner Propellerhauses und Lost reitet ihn technisch lieber wie den Kometen auf langem Funkenschweif. Der Luftboxer hätte vom Wasserboxer versenkt werden sollen. Aber nix da.</p>
<ul>
<li><strong><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">X-ADV</span></strong></li>
</ul>
<p>Wie erwartet nimmt Lost beruhigende Medikamente, bevor er sich auf Hondas Abenteuerroller setzt, durchs Gebirge wütet und ins Telefon schreit: „Das ist kein Roller! Das ist kein Roller!“ Dagmar hat ihn gefüttert und beruhigt. Sein Report.</p>
<ul>
<li><strong><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">TRIUMPH</span></strong></li>
</ul>
<p>Ist da ein kleiner unauffälliger Nebenton der Traurigkeit in Bravos Stimme, als er bekennt, dass er mit der neuen Streettriple grausame Geschwindigkeiten erreichen kann, die ihm auf größerer Gerätschaft schwer fallen?</p>
<ul>
<li><strong><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">KTM PERU</span></strong></li>
</ul>
<p>Die Resch Rakete übernimmt den Sonderauftrag, Peruanische Wüsten auf oberösterreichischen 1300ern einzuebnen. Es gelingt nicht ganz. „160PS auf 100m hohen Dünen &#8211; und ich Koffer überseh die Absprungkante.“</p>
<ul>
<li><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;"><strong>HARLEY</strong></span></li>
</ul>
<p>Customizing wird nicht in überzeichneten Fernsehgaragen gemacht, sondern in echten, guten, nationalen Harley-Läden von bodenständigen Kreativen. Wir haben bewertet.</p>
<ul>
<li><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;"><strong>RW RANCH</strong></span></li>
</ul>
<p>Unsere 4. Ranch kommt. Diesmal mit der neuen „RW Poker Run“ Navi-Rally samt Meisterschaft und mit einer Unzahl an neuen Testbikes in allen Hubräumen vom Langstreckenbomber, den flinken 300ern bis Scrambler-Time.</p>
<ul>
<li><strong><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">HUSKI 701</span></strong></li>
</ul>
<p>Der letzte Einbaum! Die 690er Maschine gehört zur Reitwagenseele und passt wie ein Handschuh. Der Dowertest beginnt mit Raketeneinweisung in die Welt des Slides. Danach zucken wir ein bisserl aus. Pico gesteht.</p>
<ul>
<li><strong><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">KAWA NINJA</span></strong></li>
</ul>
<p>Alle haben es gewusst. Aber wir haben so lange gewartet, bis der Majohr selbst bekennt. „Ich liebe Verkleidungen, weil ich gerne drunter schaue“, sagt der meistgefürchtete Tanzpartner der Faschingsballszene.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class='apss-social-share apss-theme-1 clearfix' >


				<div class='apss-facebook apss-single-icon'>
					<a rel='nofollow'  title="Share on Facebook" target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http://www.reitwagen.at/der-reitwagen-042017/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-facebook'></i>
							<span class='apss-social-text'>Share on Facebook</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
								<div class='apss-twitter apss-single-icon'>
					<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=DER%20REITWAGEN%2004%2F2017&amp;url=http%3A%2F%2Fwww.reitwagen.at%2Fder-reitwagen-042017%2F&amp;"  title="Share on Twitter" target='_blank'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
								<div class='apss-google-plus apss-single-icon'>
					<a rel='nofollow'  title="Share on Google Plus" target='_blank' href='https://plus.google.com/share?url=http://www.reitwagen.at/der-reitwagen-042017/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-google-plus'></i>
							<span class='apss-social-text'>Share on Google Plus</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
				
				<div class='apss-pinterest apss-single-icon'>
					<a rel='nofollow' title="Share on Pinterest" href='javascript:pinIt();'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-pinterest'></i>
							<span class='apss-social-text'>Share on Pinterest</span>
							<span class='apss-share'>Share</span>
						</div>
						
					</a>
				</div>
				
				<div class='apss-linkedin apss-single-icon'>
					<a rel='nofollow'  title="Share on LinkedIn" target='_blank' href='http://www.linkedin.com/shareArticle?mini=true&amp;title=DER%20REITWAGEN%2004%2F2017&amp;url=http://www.reitwagen.at/der-reitwagen-042017/&amp;summary=Contents+04%2F2017+April%C2%A0366%0D%0A%0D%0A+%09HESKETH%0D%0A%0D%0AWir+wollen+nicht+zur%C2%A0Unbescheidenheit%C2%A0aufrufen%2C+aber+w...'>
						<div class='apss-icon-block clearfix'><i class='fa fa-linkedin'></i>
							<span class='apss-social-text'>Share on LinkedIn</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
								<div class='apss-digg apss-single-icon'>
					<a rel='nofollow'  title="Share on Digg" target='_blank' href='http://digg.com/submit?phase=2%20&amp;url=http://www.reitwagen.at/der-reitwagen-042017/&amp;title=DER%20REITWAGEN%2004%2F2017'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-digg'></i>
							<span class='apss-social-text'>Share on Digg</span>
							<span class='apss-share'>Share</span>
						</div>
					</a>
				</div>

				</div>			</div><!-- .entry-content -->

	</article><!-- #post-## -->

			
			
		
		</main><!-- #main -->
	</div><!-- #primary -->

</div>

	</div><!-- #content -->

	<footer id="colophon" class="site-footer">
				<div class="top-footer footer-column-3">
			<div class="mid-content">
            <div class="top-footer-wrap clearfix">
								<div class="footer-block">
					<aside id="mymail_signup-3" class="widget widget_mymail_signup"><h2 class="widget-title">Newsletter Anmeldung</h2><form action="http://www.reitwagen.at/wp-admin/admin-ajax.php" method="post" class="mymail-form mymail-form-submit mymail-form-0 mymail-ajax-form mymail-in-widget"><div class="mymail-form-info success"></div><input name="_wpnonce" type="hidden" value="f6d0391291"><input name="_redirect" type="hidden" value="/der-reitwagen-042017/"><input name="_referer" type="hidden" value="/der-reitwagen-042017/"><input name="action" type="hidden" value="mymail_form_submit"><input name="formid" type="hidden" value="0">
<div class="mymail-wrapper mymail-email-wrapper"><label for="mymail-email-0">Email <span class="required">*</span></label><input id="mymail-email-0" name="userdata[email]" type="text" value="" class="input mymail-email required" tabindex="100" aria-required="true" aria-label="Email"></div>
<div class="mymail-wrapper mymail-firstname-wrapper"><label for="mymail-firstname-0">Vorname</label><input id="mymail-firstname-0" name="userdata[firstname]" type="text" value="" class="input mymail-firstname" tabindex="101" aria-required="false" aria-label="Vorname"></div>
<div class="mymail-wrapper mymail-lastname-wrapper"><label for="mymail-lastname-0">Nachname</label><input id="mymail-lastname-0" name="userdata[lastname]" type="text" value="" class="input mymail-lastname" tabindex="102" aria-required="false" aria-label="Nachname"></div>
<div class="mymail-wrapper mymail-submit-wrapper form-submit"><input name="submit" type="submit" value="absenden" class="submit-button button" tabindex="103" aria-label="absenden"><span class="mymail-loader"></span></div>
</form></aside>				</div>
				
								<div class="footer-block">
					<aside id="facebook-like-box-2" class="widget widget_facebook-like-box"><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/reitwagen" data-colorscheme="dark" data-show-faces="true" data-stream="false" data-show-border="false"></div></aside>				</div>
				
								<div class="footer-block">
					<aside id="text-2" class="widget widget_text"><h2 class="widget-title">Der Reitwagen </h2>			<div class="textwidget"><p>ZeitschriftenverlagsgesmbH<br />
Obertriesting 49<br />
2572 Kaumberg</p>
<p>Mobil: +43 664 88 922 066<br />
Email: verlag@reitwagen.at</p>
<p>Unser Sekretariat ist von MO bis DO<br />
in der Zeit von 09.30 – 14.30 besetzt.</p>
</div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://www.reitwagen.at/impressum/">Impressum</a></li></div>
		</aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.reitwagen.at/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside>				</div>
				
				 
            </div>
			</div>
		</div>
				

		<div class="bottom-footer">
			<div class="mid-content clearfix">
				<div  class="copy-right">
					&copy; 2017 Der Reitwagen  
				</div><!-- .copy-right -->
				<div class="site-info">
				WordPress Theme:
				<a href="https://accesspressthemes.com/wordpress-themes/accesspress-parallax" title="WordPress Free Themes" target="_blank">AccessPress Parallax</a>
					by AccessPress Themes
				</div><!-- .site-info -->
			</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<div id="go-top"><a href="#page"><i class="fa fa-angle-up"></i></a></div>

	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/plugins/myMail/assets/js/form.js?ver=2.0.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"http:\/\/www.reitwagen.at\/wp-admin\/admin-ajax.php","ajax_nonce":"0074219617"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/plugins/accesspress-social-share/js/frontend.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201716'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/themes/accesspress-parallax/js/SmoothScroll.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/themes/accesspress-parallax/js/parallax.js?ver=1.1.3'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/themes/accesspress-parallax/js/jquery.scrollTo.min.js?ver=1.4.14'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/themes/accesspress-parallax/js/jquery.localScroll.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/themes/accesspress-parallax/js/jquery.nav.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/themes/accesspress-parallax/js/jquery.bxslider.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/themes/accesspress-parallax/js/jquery.easing.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/themes/accesspress-parallax/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/themes/accesspress-parallax/js/jquery.actual.min.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/themes/accesspress-parallax/js/nivo-lightbox.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/themes/accesspress-parallax/js/custom.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/de_DE\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"Vorheriges Bild","nextLinkTitle":"N\u00e4chstes Bild","closeTitle":"Bildergalerie schlie\u00dfen","image":"Bild ","of":" von ","download":"Herunterladen","pause":"(Diashow anhalten)","play":"(Diashow starten)"};
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"Vorheriges Bild","nextLinkTitle":"N\u00e4chstes Bild","closeTitle":"Bildergalerie schlie\u00dfen","image":"Bild ","of":" von ","download":"Herunterladen","pause":"(Diashow anhalten)","play":"(Diashow starten)"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<div id="fb-root"></div>    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom dialog light ginger_container ginger_container--open">'
                                            +'<p class="ginger_message">'
                        +'<!--googleoff: index--><span style=\"margin: 0px; padding: 0px; border: 0px; font-stretch: inherit; line-height: 21px; font-family: \'Source Sans Pro\', sans-serif; vertical-align: baseline; text-align: center;\">Cookies erleichtern die Bereitstellung unserer Dienste.<br \/><br \/><\/span><span style=\"margin: 0px; padding: 0px; border: 0px; font-stretch: inherit; line-height: 21px; font-family: \'Source Sans Pro\', sans-serif; vertical-align: baseline; text-align: center;\">Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.<br \/><br \/><\/span><span style=\"line-height: 1.5;\"> <a href="http://www.reitwagen.at/informationen-ueber-cookies/">Informationen über Cookies<\/a><\/span><!--googleon: index-->'
                        +'</p>'
                        +'<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                        + 'Ich akzeptiere Cookies'
                        +'<\/a>'
                                                                +'<\/div>',
                                    eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                +'<a href="#" class="ginger_btn ginger-accept">Ich akzeptiere Cookies</a>'
                +'<\/p>'
        });
    </script>
    <!-- End Ginger Script -->

<script type='text/javascript' src='https://stats.wp.com/e-201716.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'90986720',post:'878',tz:'0',srv:'www.reitwagen.at'} ]);
	_stq.push([ 'clickTrackerInit', '90986720', '878' ]);
</script>
</body>
</html>