<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.reitwagen.at/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="http://www.reitwagen.at/wp-content/themes/accesspress-parallax/js/html5shiv.js"></script>
<![endif]-->

<title>DER REITWAGEN 08-09/2020 &#8211; Der Reitwagen</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Der Reitwagen &raquo; Feed" href="http://www.reitwagen.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Der Reitwagen &raquo; Kommentar-Feed" href="http://www.reitwagen.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Der Reitwagen &raquo; DER REITWAGEN 08-09/2020 Kommentar-Feed" href="http://www.reitwagen.at/der-reitwagen-06-2018-2-2-2-2-2-2-2-2-2-3-2-2-2-2-2-2-2-2-2-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.reitwagen.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sdm-styles-css'  href='http://www.reitwagen.at/wp-content/plugins/simple-download-monitor/css/sdm_wp_styles.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.reitwagen.at/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='aps-animate-css-css'  href='http://www.reitwagen.at/wp-content/plugins/accesspress-social-icons/css/animate.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='aps-frontend-css-css'  href='http://www.reitwagen.at/wp-content/plugins/accesspress-social-icons/css/frontend.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-css'  href='http://www.reitwagen.at/wp-content/plugins/accesspress-social-share/css/font-awesome/font-awesome.min.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='http://www.reitwagen.at/wp-content/plugins/accesspress-social-share/css/frontend.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-bxslider-css'  href='http://www.reitwagen.at/wp-content/plugins/accesspress-twitter-feed/css/jquery.bxslider.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-front-css-css'  href='http://www.reitwagen.at/wp-content/plugins/accesspress-twitter-feed/css/frontend.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-font-css-css'  href='http://www.reitwagen.at/wp-content/plugins/accesspress-twitter-feed/css/fonts.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ginger-style-dialog-css'  href='http://www.reitwagen.at/wp-content/plugins/ginger/front/css/cookies-enabler-dialog.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-parallax-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%7COxygen%3A400%2C300%2C700&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.reitwagen.at/wp-content/themes/accesspress-parallax/css/font-awesome.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='http://www.reitwagen.at/wp-content/themes/accesspress-parallax/css/jquery.bxslider.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='nivo-lightbox-css'  href='http://www.reitwagen.at/wp-content/themes/accesspress-parallax/css/nivo-lightbox.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.reitwagen.at/wp-content/themes/accesspress-parallax/css/animate.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-parallax-woocommerce-css'  href='http://www.reitwagen.at/wp-content/themes/accesspress-parallax/woocommerce/ap-parallax-style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-parallax-style-css'  href='http://www.reitwagen.at/wp-content/themes/accesspress-parallax/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-parallax-responsive-css'  href='http://www.reitwagen.at/wp-content/themes/accesspress-parallax/css/responsive.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='rpt-css'  href='http://www.reitwagen.at/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/css/rpt_style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.reitwagen.at/wp-content/plugins/jetpack/css/jetpack.css?ver=7.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='http://www.reitwagen.at/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.css?ver=1.4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.reitwagen.at/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/plugins/accesspress-social-icons/js/frontend.js?ver=1.7.6'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/plugins/accesspress-twitter-feed/js/jquery.bxslider.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/plugins/accesspress-twitter-feed/js/frontend.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sdm_ajax_script = {"ajaxurl":"http:\/\/www.reitwagen.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/plugins/simple-download-monitor/js/sdm_wp_scripts.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/js/rpt.min.js?ver=5.3.4'></script>
<link rel='https://api.w.org/' href='http://www.reitwagen.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.reitwagen.at/xmlrpc.php?rsd" />
<link rel='prev' title='COVID-FIGHT 2020' href='http://www.reitwagen.at/wir-oeffnen-die-redaktion-fuer-euch-die-ranch-is-back-2-3-2-2-2/' />
<meta name="generator" content="WordPress 5.3.4" />
<link rel="canonical" href="http://www.reitwagen.at/der-reitwagen-06-2018-2-2-2-2-2-2-2-2-2-3-2-2-2-2-2-2-2-2-2-2/" />
<link rel='shortlink' href='https://wp.me/p69LNK-ny' />
<link rel="alternate" type="application/json+oembed" href="http://www.reitwagen.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.reitwagen.at%2Fder-reitwagen-06-2018-2-2-2-2-2-2-2-2-2-3-2-2-2-2-2-2-2-2-2-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.reitwagen.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.reitwagen.at%2Fder-reitwagen-06-2018-2-2-2-2-2-2-2-2-2-3-2-2-2-2-2-2-2-2-2-2%2F&#038;format=xml" />
            <script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "http://www.reitwagen.at";
        var current_url = "http://www.reitwagen.at/der-reitwagen-06-2018-2-2-2-2-2-2-2-2-2-3-2-2-2-2-2-2-2-2-2-2/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
    <style type='text/css' id='Responsive_Column_Widgets_1.2.7' >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</style>
<style type="text/css" id="style_custom_responsive_column_widgets_83c3fa2a7e0291cfb4fc287ad856e660">.responsive_column_widgets { display: inline-block; width: 100%; }</style>
<style type='text/css' class='style_responsive_column_widgets_83c3fa2a7e0291cfb4fc287ad856e660'>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</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link type='image/png' rel='icon' href='http://www.reitwagen.at/wp-content/uploads/2015/02/favicon.ico'/>
<style type='text/css' media='all'>#section-379{ background:url() no-repeat scroll top left ; background-size:auto; color:}
#section-379 .overlay { background:url(http://www.reitwagen.at/wp-content/themes/accesspress-parallax/images/overlay0.png);}
#section-22{ background:url() no-repeat scroll top left ; background-size:auto; color:}
#section-22 .overlay { background:url(http://www.reitwagen.at/wp-content/themes/accesspress-parallax/images/overlay0.png);}
#section-510{ background:url() no-repeat fixed top center #969696; background-size:auto; color:}
#section-510 .overlay { background:url(http://www.reitwagen.at/wp-content/themes/accesspress-parallax/images/overlay0.png);}
#section-116{ background:url() no-repeat fixed top left ; background-size:auto; color:}
#section-116 .overlay { background:url(http://www.reitwagen.at/wp-content/themes/accesspress-parallax/images/overlay0.png);}
#section-17{ background:url() no-repeat scroll top left ; background-size:auto; color:}
#section-17 .overlay { background:url(http://www.reitwagen.at/wp-content/themes/accesspress-parallax/images/overlay0.png);}
#section-29{ background:url() no-repeat scroll top left ; background-size:auto; color:}
#section-29 .overlay { background:url(http://www.reitwagen.at/wp-content/themes/accesspress-parallax/images/overlay0.png);}
#section-1159{ background:url() no-repeat scroll top left ; background-size:auto; color:}
#section-1159 .overlay { background:url(http://www.reitwagen.at/wp-content/themes/accesspress-parallax/images/overlay0.png);}
#section-1362{ background:url() no-repeat scroll top left ; background-size:auto; color:}
#section-1362 .overlay { background:url(http://www.reitwagen.at/wp-content/themes/accesspress-parallax/images/overlay0.png);}
</style>
<script>
</script>
<script type="text/javascript" src="http://www.reitwagen.at/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1596381637"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="DER REITWAGEN 08-09/2020" />
<meta property="og:url" content="http://www.reitwagen.at/der-reitwagen-06-2018-2-2-2-2-2-2-2-2-2-3-2-2-2-2-2-2-2-2-2-2/" />
<meta property="og:description" content="Contents  August/September 2020 Folge 406-407 im Handel ab 05.08.2020!  " />
<meta property="article:published_time" content="2020-07-29T11:29:04+00:00" />
<meta property="article:modified_time" content="2020-07-29T11:29:09+00:00" />
<meta property="og:site_name" content="Der Reitwagen" />
<meta property="og:image" content="http://www.reitwagen.at/wp-content/uploads/2020/07/Bildschirmfoto-2020-07-29-um-13.25.27.png" />
<meta property="og:image:width" content="706" />
<meta property="og:image:height" content="956" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="DER REITWAGEN 08-09/2020" />
<meta name="twitter:image" content="http://www.reitwagen.at/wp-content/uploads/2020/07/Bildschirmfoto-2020-07-29-um-13.25.27.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-1460 single-format-standard group-blog parallax-on columns-3">
<div id="page" class="hfeed site">
	<header id="masthead" class="logo-side">
		<div class="mid-content clearfix">
        
        <div class="flex-box">
		<div id="site-logo">
				<a href="http://www.reitwagen.at/" rel="home">
			<img src="http://wp12292963.server-he.de/reitwagen/wp-content/uploads/2015/02/copy-Rwracing_360.png" alt="Der Reitwagen">
		</a>
				</div>

		<nav id="site-navigation" class="main-navigation">
        
		<div class="menu-toggle">Menu</div>
					
						<ul class="nav single-page-nav">
									<li class="current"><a href="http://www.reitwagen.at/#main-slider">Home</a></li>
										<li><a href="http://www.reitwagen.at/#section-379">news</a></li>
											<li><a href="http://www.reitwagen.at/#section-22">Werbung ist Wahrheit</a></li>
											<li><a href="http://www.reitwagen.at/#section-510">Das Heft</a></li>
											<li><a href="http://www.reitwagen.at/#section-116">Das Team</a></li>
											<li><a href="http://www.reitwagen.at/#section-17">E-Paper &#038; YouTube</a></li>
											<li><a href="http://www.reitwagen.at/#section-29">Print &#038; Geschenk Abo</a></li>
											<li><a href="http://www.reitwagen.at/#section-1159">Datenschutz-Info</a></li>
											<li><a href="http://www.reitwagen.at/#section-1362">ELEKTRO BOOTCAMP</a></li>
								</ul>
					
		</nav><!-- #site-navigation -->
        </div>
		</div>


			<div class="social-icons">
				<a href="https://www.facebook.com/reitwagen" class="facebook" data-title="Facebook" target="_blank"><i class="fa fa-facebook"></i><span></span></a>
		
				<a href="https://twitter.com/reitwagen" class="twitter" data-title="Twitter" target="_blank"><i class="fa fa-twitter"></i><span></span></a>
		
				<a href="https://plus.google.com/105432138345830371877/posts" class="gplus" data-title="Google Plus" target="_blank"><i class="fa fa-google-plus"></i><span></span></a>
		
		
		
		
		
		
				
			</div>

	<script>
	jQuery(document).ready(function($){
		$(window).resize(function(){
			 var socialHeight = $('.social-icons').outerHeight();
			 $('.social-icons').css('margin-top',-(socialHeight/2));
		}).resize();
	});
	</script>
	</header><!-- #masthead -->

		<div id="content" class="site-content ">
	<div class="mid-content clearfix">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-1460" class="post-1460 post type-post status-publish format-standard has-post-thumbnail hentry category-der-reitwagen">
	<header class="entry-header">
				<div class="entry-thumb">
						<img src="http://www.reitwagen.at/wp-content/uploads/2020/07/Bildschirmfoto-2020-07-29-um-13.25.27-706x300.png" alt="DER REITWAGEN 08-09/2020"> 
		</div>
				
		<h1 class="entry-title no-date">DER REITWAGEN 08-09/2020</h1>

		<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published" datetime="2020-07-29T11:29:04+00:00"><span class="posted-day">29</span><span class="posted-month">Jul</span></time><time class="updated" datetime="2020-07-29T11:29:09+00:00">29. Juli 2020</time></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p style="padding-left: 40px;"><span style="color: #ff0000;"><strong><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Contents </span></strong></span> August/September<span style="color: #ff0000;"><strong><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;"> 2020 <span style="color: #999999;">Folge 406-407</span> im Handel ab 05</span></strong></span><span style="color: #ff0000;"><strong><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">.08.2020!</span></strong></span></p>
<div class="page" title="Page 1">
<div class="section">
<div class="layoutArea">
<div class="column">
<div class="page" title="Page 1">
<div class="section">
<div class="layoutArea">
<div class="column">
<div class="page" title="Page 1">
<div class="section">
<div class="layoutArea">
<div class="column">
<div class="page" title="Page 1">
<div class="section">
<div class="layoutArea">
<div class="column">
<div class="page" title="Page 1">
<div class="section">
<div class="layoutArea">
<div class="column">
<div class="page" title="Page 1">
<div class="section">
<div class="layoutArea">
<div class="column"> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>


<figure class="wp-block-image size-large"><img src="blob:http://www.reitwagen.at/daf02493-b1bb-4395-bfc4-b093aba882f2" alt="" class="wp-image-1448"/></figure>
<div class='apss-social-share apss-theme-1 clearfix' >
				<div class='apss-facebook apss-single-icon'>
					<a rel='nofollow'  title="Share on Facebook" target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http://www.reitwagen.at/der-reitwagen-06-2018-2-2-2-2-2-2-2-2-2-3-2-2-2-2-2-2-2-2-2-2/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-facebook'></i>
							<span class='apss-social-text'>Share on Facebook</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
								<div class='apss-twitter apss-single-icon'>
					<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=DER%20REITWAGEN%2008-09%2F2020&amp;url=http%3A%2F%2Fwww.reitwagen.at%2Fder-reitwagen-06-2018-2-2-2-2-2-2-2-2-2-3-2-2-2-2-2-2-2-2-2-2%2F&amp;"  title="Share on Twitter" target='_blank'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
				
				<div class='apss-pinterest apss-single-icon'>
					<a rel='nofollow' title="Share on Pinterest" href='javascript:pinIt();'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-pinterest'></i>
							<span class='apss-social-text'>Share on Pinterest</span>
							<span class='apss-share'>Share</span>
						</div>
						
					</a>
				</div>
								<div class='apss-linkedin apss-single-icon'>
					<a rel='nofollow'  title="Share on LinkedIn" target='_blank' href='http://www.linkedin.com/shareArticle?mini=true&amp;title=DER%20REITWAGEN%2008-09%2F2020&amp;url=http://www.reitwagen.at/der-reitwagen-06-2018-2-2-2-2-2-2-2-2-2-3-2-2-2-2-2-2-2-2-2-2/&amp;summary=Contents+%C2%A0August%2FSeptember%C2%A02020+Folge+406-407%C2%A0im+Handel+ab+05.08.2020%21%0A%0A%0A%0A%0A%0A%0A%0A%0A%0A%0A%0A%0A%0A%0A%0A%0A%0A%0A%0A%0A%0A%0A%0A%C2%A0'>
						<div class='apss-icon-block clearfix'><i class='fa fa-linkedin'></i>
							<span class='apss-social-text'>Share on LinkedIn</span>
							<span class='apss-share'>Share</span>
						</div>
					</a>
				</div>
								<div class='apss-digg apss-single-icon'>
					<a rel='nofollow'  title="Share on Digg" target='_blank' href='http://digg.com/submit?phase=2%20&amp;url=http://www.reitwagen.at/der-reitwagen-06-2018-2-2-2-2-2-2-2-2-2-3-2-2-2-2-2-2-2-2-2-2/&amp;title=DER%20REITWAGEN%2008-09%2F2020'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-digg'></i>
							<span class='apss-social-text'>Share on Digg</span>
							<span class='apss-share'>Share</span>
						</div>
					</a>
				</div>

				</div>			</div><!-- .entry-content -->

	</article><!-- #post-## -->

			
			
		
		</main><!-- #main -->
	</div><!-- #primary -->

</div>

	</div><!-- #content -->

	<footer id="colophon" class="site-footer">
				<div class="top-footer footer-column-3">
			<div class="mid-content">
            <div class="top-footer-wrap clearfix">
								<div class="footer-block">
					<aside id="text-2" class="widget widget_text"><h2 class="widget-title">Der Reitwagen</h2>			<div class="textwidget"><p>ZeitschriftenverlagsgesmbH<br />
Obertriesting 49<br />
2572 Kaumberg</p>
<p>Mobil: +43 664 88 922 066<br />
Email: verlag@reitwagen.at</p>
<p>Unser Sekretariat ist von MO bis DO<br />
in der Zeit von 09.30 – 14.30 besetzt.</p>
</div>
		</aside>				</div>
				
								<div class="footer-block">
									</div>
				
								<div class="footer-block">
					<aside id="text-3" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.reitwagen.at/impressum/">Impressum</a><br />
<br />
<a href="http://www.reitwagen.at/datenschutz/">Datenschutzerklärung</a></p>
</div>
		</aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.reitwagen.at/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside>				</div>
				
				 
            </div>
			</div>
		</div>
				

		<div class="bottom-footer">
			<div class="mid-content clearfix">
				<div  class="copy-right">
					&copy; 2020 Der Reitwagen  
				</div><!-- .copy-right -->
				<div class="site-info">
				WordPress Theme:
				<a href="https://accesspressthemes.com/wordpress-themes/accesspress-parallax" title="WordPress Free Themes" target="_blank">AccessPress Parallax</a>
					by AccessPress Themes
				</div><!-- .site-info -->
			</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<div id="go-top"><a href="#page"><i class="fa fa-angle-up"></i></a></div>

	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"http:\/\/www.reitwagen.at\/wp-admin\/admin-ajax.php","ajax_nonce":"d2a804edfb"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/plugins/accesspress-social-share/js/frontend.js?ver=4.4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202031'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/themes/accesspress-parallax/js/SmoothScroll.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/themes/accesspress-parallax/js/parallax.js?ver=1.1.3'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/themes/accesspress-parallax/js/jquery.scrollTo.min.js?ver=1.4.14'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/themes/accesspress-parallax/js/jquery.localScroll.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/themes/accesspress-parallax/js/jquery.nav.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/themes/accesspress-parallax/js/jquery.bxslider.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/themes/accesspress-parallax/js/jquery.easing.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/themes/accesspress-parallax/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/themes/accesspress-parallax/js/jquery.actual.min.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/themes/accesspress-parallax/js/nivo-lightbox.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/themes/accesspress-parallax/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"Vorheriges Bild","nextLinkTitle":"N\u00e4chstes Bild","closeTitle":"Bildergalerie schlie\u00dfen","image":"Bild ","of":" von ","download":"Herunterladen","pause":"(Diashow anhalten)","play":"(Diashow starten)"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://www.reitwagen.at/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom dialog light ginger_container ginger_container--open">'
                                            +'<p class="ginger_message">'
                        +'<!--googleoff: index--><span style=\"margin: 0px; padding: 0px; border: 0px; font-stretch: inherit; line-height: 21px; font-family: \'Source Sans Pro\', sans-serif; vertical-align: baseline; text-align: center;\">Cookies erleichtern die Bereitstellung unserer Dienste.<br \/><br \/><\/span><span style=\"margin: 0px; padding: 0px; border: 0px; font-stretch: inherit; line-height: 21px; font-family: \'Source Sans Pro\', sans-serif; vertical-align: baseline; text-align: center;\">Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.<br \/><br \/><\/span><span style=\"line-height: 1.5;\"> <a href="http://www.reitwagen.at/informationen-ueber-cookies/">Informationen über Cookies<\/a><\/span><!--googleon: index-->'
                        +'</p>'
                        +'<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                        + 'Ich akzeptiere Cookies'
                        +'<\/a>'
                                                                +'<\/div>',
                                    eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                +'<a href="#" class="ginger_btn ginger-accept">Ich akzeptiere Cookies</a>'
                +'<\/p>'
        });
    </script>
    <!-- End Ginger Script -->

<script type='text/javascript' src='https://stats.wp.com/e-202031.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'90986720',post:'1460',tz:'0',srv:'www.reitwagen.at'} ]);
	_stq.push([ 'clickTrackerInit', '90986720', '1460' ]);
</script>
</body>
</html>